收藏

评论(0)

阅读量(15872)

顶(0

踩(0

临界点主图指标公式

2023-02-06 15:44

这里发的指标均是通达信电脑版软件指标公式,手机软件有的可能不通用,但大部分通用,具体没测试过复制指标源码,新建粘贴到软件保存即可,不懂的公众号菜单看指标教程或回复关键字:指标帮助  。

指标说明:


副图指标,指标总共划分为4个区域。第一条线为控盘成本线,第二条线为低吸伏击线,第三条线为走势铁底线。第一条线上方为第一区域(拉升区域),第一条线与第二条线中间的区域为第二区域,第二条线与第三条线中间的区域为第三区域,第三条线下方为第四区域。
I.Tered="fI.Tered" >当股价走势落入第二条指标线以下,实战操作就具备了低吸伏击的操作基础。第二、第三线段之间称为低吸伏击带!而股价走势落入第三条线(也就是最下面一条)时,物极必反,否极泰来,实战操作根据图形显示笑脸图标进行坚决阻击。第三条线段以下称为铁底阻击区域,实战进场成功率90%。


指标例图:


临界点主图指标公式


临界点主图指标公式

指标源码:


M:=88;
I.Tered="fI.Tered" >N1:=6;
I.Tered="fI.Tered" >VAR0A:=Ema(EMA(EMA(CLOSE,2),2),2);
I.Tered="fI.Tered" >MA13:(MA(VAR0A,13)*0.99);
I.Tered="fI.Tered" >(MA(VAR0A,13)*0.999);
I.Tered="fI.Tered" >TLAMSENR:=MAX(MAX((HIGH-LOW),A
bs((REF(CLOSE,1)-HIGH))),ABS((REF(CLOSE,1)-LOW)));
I.Tered="fI.Tered" >ATR:=MA(TLAMSENR,13);
I.Tered="fI.Tered" >VAR1A:=(REF(CLOSE,1)-REF(ATR,1));
I.Tered="fI.Tered" >生命线:(HHV(VAR1A,12)),LINETHICK4,COLOR0080FF;
I.Tered="fI.Tered" >VAR1:=EMA(AMOUNT/
vol/100,3);
I.Tered="fI.Tered" >控盘成本:EMA(VAR1,M),LINETHICK2;
I.Tered="fI.Tered" >低吸伏击:EMA(VAR1,M)*0.85,LINETHICK2,COLORFFFF00;
I.Tered="fI.Tered" >走势铁底:低吸伏击*0.87,LINETHICK3,COLORFF00FF;
I.Tered="fI.Tered" >VAR2:=LOW<=走势铁底 AND CLOSE>REF(CLOSE,1)*1.02;
I.Tered="fI.Tered" >DRAWICON(FI.TER(VAR2,N1),L,5);


关注我更多新指标新经验免费分享大家......临界点主图指标公式

关注我更多新指标新经验免费分享大家......

关注我更多新指标新经验免费分享大家......

关注我更多新指标新经验免费分享大家......



评论列表

评论

分享到微信

扫描下方二维码

登录

忘记密码?

尚无账号?立即注册

注册

获取验证码
已有账号?

密码找回

获取验证码
已有账号?